PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 31 Jan 2023 00:39

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessageMessage posté...: Lun 14 Nov 2022 18:00 
Hors ligne
Membre actif

Inscription: Jeu 30 Sep 2010 12:59
Messages: 804
Localisation: Paris
Marque: Ford
Modèle: Puma 1.4 et 1.7
Couleur: Grise et bleue
Année: 1998
Antoine a écrit:
ça va finir au garage je pense mais j'ai toujours peur de tomber sur un mécano qui va tout changer sans réfléchir et me sortir une facture longue comme le bras...

Je comprends, pas simple non plus pour le garagiste qui ne connait pas ce modèle...

_________________
Puma 1.4 (Grise) - 1998 : 550 000kms
Puma 1.7 (Bleue violine) - 1998 : 200 000kms
Puma 1.7 (Bleue nuit) - 2001 : 160 000 kms
Puma 1.7 S (Bleue violine) - 2001 : 190 000 kms


Haut
 Profil  
 
MessageMessage posté...: Mar 22 Nov 2022 17:56 
Hors ligne
Avatar de l’utilisateur

Inscription: Jeu 5 Déc 2019 21:00
Messages: 39
Localisation: Charmoille (Suisse)
Marque: Ford
Modèle: Puma 1.7L S Millénium
Couleur: Gris lunaire
Année: 1999
Peut-être que si tu vas chez un garagiste, prends avec toi la liste des possibles, puis avec lui vous triez la liste par les critères suivants:
par facilement localisable et coût de réparation faible

quand t'arrives au point qui coûte 5000€ tu te poses la question de si oui ou non tu fais :-)


Haut
 Profil  
 
MessageMessage posté...: Lun 12 Déc 2022 13:17 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 1 Sep 2015 12:57
Messages: 116
Localisation: Normandie
Marque: Ford
Modèle: Puma 1.7L SE
Couleur: Bleu Lagune
Année: 2000
Bonjour,

Je ne suis pas encore passé au garage mais j'ai un peu de nouveau, et pas du positif !

- J'ai remarqué que la voiture consomme plus que d'habitude, je fait tout juste 400km avec un plein sp98, j'arrivais à faire jusque 50km de plus en temps normal
- Le voyant de la batterie s'allume avant le démarrage de la voiture (la batterie est neuve !), puis s'éteins une fois le moteur en route

Quand j'ai changé la batterie j'avais vérifié le voltage pour voir si l'alternateur était ok, la batterie montait à 14V donc je ne me suis pas penché là dessus... Donc si ce n'est pas l'alternateur je ne vois pas de trop...


Haut
 Profil  
 
MessageMessage posté...: Lun 12 Déc 2022 18:26 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2355
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Salut !!

Pour le voyant de la batterie c'est normal !!
voir vidéo ci dessous.
A l'arrêt la batterie délivre 12v et le moteur en route tu dois avoir 14v si ton alternateur fonctionne bien .



Et pour la consommation il est normal de consommer un peu plus en hiver , avec le starter qui reste plus longtemps !!!

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 14 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 7 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com