PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Mar 26 Jan 2021 00:14

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 45 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
MessageMessage posté...: Ven 6 Mar 2020 18:15 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5859
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
J'avoue que je me suis déjà posé la question avec Dermo mais on a jamais essayé !

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
MessageMessage posté...: Ven 6 Mar 2020 21:47 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Ça doit être possible :)

Image
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Mar 2020 19:05 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Hello,

je viens de recevoir la clé/télécommande. La programmation a fonctionnée, elle ouvre et ferme la voiture mais elle ne clignote pas ? Pour contre si j'ouvre "manuellement" avec la clé la voiture clignote.
Une idée ?


Édit : après test il faut que j'appuie deux fois sur fermer pour qu'elle clignote. Au premier clic j'entends un bruit de fermeture, mais au second aussi :shock:


Merci


Haut
 Profil  
 
MessageMessage posté...: Lun 9 Mar 2020 20:35 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
D’après le manuel c'est un double verrouillage, mais comment l'activer par défaut sans le concessionnaire.


Image


Haut
 Profil  
 
MessageMessage posté...: Mar 10 Mar 2020 07:41 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6741
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
Pour double verrouiller a la clé, c'est un coups clé vers l'arrière puis dans les 3 secondes un coups de clé vers l'avant

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Mar 10 Mar 2020 07:57 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Ok merci je ne le savais pas en fait je le faisais inconsciemment.

Du coup c'est un peu nul quand on utilise le verrouillage par télécommande il n'y a aucun d'avertissement lumineux que la voiture est bien ouverte ou fermée.


Haut
 Profil  
 
MessageMessage posté...: Mar 10 Mar 2020 18:06 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5859
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
Si tu fermes juste une fois à la clé tu entends les serrures se fermées mais c'est tout, par contre si tu actives le double verrouillage alors là oui tu as les clignos qui s'allument

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
MessageMessage posté...: Lun 13 Avr 2020 17:39 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Hello,

bon après un bon changement du liquide de frein qui en avait amplement besoin (ça freine bien mieux) je reviens vers vous car j'ai toujours le problème de "surchauffe".

Si je laisse le chauffage sur froid la température monte, dés que je mets le chauffage la température descend aussitôt.
  • Le liquide refroidissement est neuf
  • Le chauffage se bloque en position "chaud" il ne veut pas souvent revenir sur froid
Est-ce qu'une ou plusieurs électrovanne sont grippées ? Lesquelles dois-je vérifier ?

Merci


Haut
 Profil  
 
MessageMessage posté...: Lun 13 Avr 2020 19:47 
Hors ligne
Pumiste Suprême

Inscription: Lun 25 Juil 2011 20:25
Messages: 6741
Localisation: Rueil-Malmaison
Marque: Ford
Modèle: Puma 1.7l S
Couleur: Bleu de Genes
Année: 1999
il n'y a qu'une électrovanne de chauffage qui est plutot sur la droite quand on est face au capot, derrière la feutrine
mais ça peut aussi etre ta console de chauffage qui merde(derrière les commandes au niveau électronique)

_________________
Ford Puma 1.7L S 1999
163 000 km
Hypocondriaque mécanique
Image


Haut
 Profil  
 
MessageMessage posté...: Jeu 27 Aoû 2020 11:04 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Hello,
Voici les dernières nouvelles de ma petite S.
Révision avec changement de tous les filtres, vidange à la 5w40 ainsi que des bougies :

Image

Le filtre à air :
Image

Le filtre à habitacle bien sale mais je n'ai pas repris un filtre à charbon :
Image
Image

Les bougies, il y a eu de l'eau dans le puits d'une des bougies vu la rouille. En même temps je n'ai pas de cache moteur lors de achat.
Image
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 45 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com