PlanètePuma.com

Forum Francophone Ford Puma
Nous sommes le Jeu 21 Jan 2021 16:06

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 45 messages ]  Aller à la page 1, 2, 3, 4, 5  Suivante
Auteur Message
MessageMessage posté...: Dim 16 Fév 2020 19:22 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Hello,

j'ai enfin trouvé une petite Puma 1.7 S :) sans corrosion. Je détaillerais un peu plus demain.

Maj voici une liste des choses a faire dessus :

- problème de sur-chauffe d'eau mais la température descend si le chauffage est à fond
- changer les 4 pneus + parallélisme (pneus de 2001 et 2005)
- voir la fuite d'huile
- changer une ampoule du niveau des commandes de ventilation
- refixer correctement la garniture porte conducteur
- vidange plus tous les filtres
- changer le silencieux même s'il ne fuit pas ?
- changer la télécommande d'ouverture à distance, j'ai changé la pile + essai de ré-association et toujours rien
- manques des caches, sur le haut du moteur, sous le moteur, 1 cache de centre de roue
- voir le rétro passager, je pense qu'il est cassé
- coque du rétro conducteur de la mauvaise couleur
- retouche peinture sur l'aile passager
- recharger la clim
- teinter/nourrir le cuir


Update sur l'historique :
____________________________________________________________________

Hello,

une petit historique des infos que j'ai pu avoir ou recouper. La CG date du 09/07/2002 donc au moins une seconde main mais même proprio depuis 18ans.

- Embrayage neuf LUK = Valeo ? (facture + ancien dans le coffre)
- 2012 2 cardans + 2 amortisseurs avant (facture)
- 13/08/2012 distri à 120 184km au vu de l’autocollant "Gates" sous le capot.
- plaquettes disques avant en très bon état, surement en 2012

Le vendeur est un autoentrepreneur "petit" revendeur qui a racheté le véhicule le 25/01/2020, il me dit qu'il a fait une vidange mais pour moi aucun filtre n'a été changé. Filtre à air non vu sa tête et idem pour le filtre à huile.

Je pense qu'elle n'a pas roulée depuis 2013 car le dernier CT était valable jusqu'en 2014 et la vignette d'assurance finissait aussi au 31/12/2013.
En la distri a été fait en 2012 à 120 184km, elle n'a fait que 5000km depuis (surement jusqu'en 2013).

Au point, au niveau des vignettes de CT sur la CG, le dernier (avant l'actuel) périmé en 16/08/2014 et celui d'avant en 18/04/2007=> pas de CT entre 2007 et 2012 ??
Image


Pour moi ce n'est pas la tête d'un filtre à huile neuf :
Image

____________________________________________________________

Voir la distri elle date de 2012 mais a seulement 5 000Km.
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image

Les choses a faire :
Manque le cache moteur
Image

Corrosion que sur le silencieux
Image

Un petite fuite ?
Image


Dernière édition par xhris le Lun 17 Fév 2020 09:29, édité 5 fois.

Haut
 Profil  
 
MessageMessage posté...: Dim 16 Fév 2020 19:31 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5859
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
Plutot propre cette Puma dis donc ... à part l'échappement :love:

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
MessageMessage posté...: Dim 16 Fév 2020 19:48 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Premier problème à résoudre :

La température d'eau monte dans le rouge et redescend quand je mets le chauffage à fond. Je ne vois pas comment en faisant circuler l'eau dans le radiateur de chauffage peut faire baisser la température drastiquement.

Une idée ? Un colorstat à changer ? Je ne pense pas que ce soit la sonde de température


Haut
 Profil  
 
MessageMessage posté...: Dim 16 Fév 2020 19:49 
Hors ligne
Pumiste Expérimenté
Avatar de l’utilisateur

Inscription: Dim 30 Aoû 2015 22:35
Messages: 2164
Localisation: Clermont-Ferrand
Marque: Ford
Modèle: 2 Puma 1.7 S
Couleur: Bleu + Grise
Année: 2000
Whaou belle trouvaille !!!! Elle parfaite on dirait celle de Montluçon !! :love: :love: :love:

_________________
Je suis Fordist et sans complexe !!!
Image Image Image Image
Ma Puma 1.7 S Bleue: viewtopic.php?t=6898


Haut
 Profil  
 
MessageMessage posté...: Dim 16 Fév 2020 20:02 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
up et maj du premier post avec un petite liste de choses à prévoir.


Pour associer une télécommande j'ai mis le contact 1-2 avec la clé 4 ou 5 fois jusqu'à entendre un bip allumage du voyant anti-brouillard et après j'ai appuyé sur le bouton fermeture. Est-ce bien la bonne procédure ?


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Fév 2020 09:16 
Hors ligne
Membre actif
Avatar de l’utilisateur

Inscription: Jeu 16 Juil 2009 14:00
Messages: 110
Après le bip/allumage du bouton anti-brouillard il faut remettre la clé en position "0"

Ensuite il faut appuyer sur le bouton "ouverture" de la télécommande (nouveau bip et allumage des clignotants)

Enfin remettre la clé en position "2" puis "0" pour terminer la procédure.
Attendre environ 1 minute que le calculateur quitte le mode programmation, et ça doit marcher !

viewtopic.php?f=5&t=8431&start=70

_________________
Ford Puma, la plus belle conquête de l'homme...

Image


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Fév 2020 09:28 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Hello,

une petit historique des infos que j'ai pu avoir ou recouper. La CG date du 09/07/2002 donc au moins une seconde main mais même proprio depuis 18ans.

- Embrayage neuf LUK = Valeo ? (facture + ancien dans le coffre)
- 2012 2 cardans + 2 amortisseurs avant (facture)
- 13/08/2012 distri à 120 184km au vu de l’autocollant "Gates" sous le capot.
- plaquettes disques avant en très bon état, surement en 2012

Le vendeur est un autoentrepreneur "petit" revendeur qui a racheté le véhicule le 25/01/2020, il me dit qu'il a fait une vidange mais pour moi aucun filtre n'a été changé. Filtre à air non vu sa tête et idem pour le filtre à huile.

Je pense qu'elle n'a pas roulée depuis 2013 car le dernier CT était valable jusqu'en 2014 et la vignette d'assurance finissait aussi au 31/12/2013.
En la distri a été fait en 2012 à 120 184km, elle n'a fait que 5000km depuis (surement jusqu'en 2013).

Autre point, au niveau des vignettes de CT sur la CG, le dernier (avant l'actuel) périmé en 16/08/2014 et celui d'avant en 18/04/2007=> pas de CT entre 2007 et 2012 ??
Image


Pour moi ce n'est pas la tête d'un filtre à huile neuf :
Image


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Fév 2020 09:28 
Hors ligne
Pumiste
Avatar de l’utilisateur

Inscription: Mar 12 Nov 2013 10:16
Messages: 129
Marque: Ford
Modèle: Puma S 1.7L
Couleur: Bleu de genes
Année: 2001
Roberto a écrit:
Après le bip/allumage du bouton anti-brouillard il faut remettre la clé en position "0"

Ensuite il faut appuyer sur le bouton "ouverture" de la télécommande (nouveau bip et allumage des clignotants)

Enfin remettre la clé en position "2" puis "0" pour terminer la procédure.
Attendre environ 1 minute que le calculateur quitte le mode programmation, et ça doit marcher !

viewtopic.php?f=5&t=8431&start=70


Merci je vais essayer ça ce soir !


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Fév 2020 12:52 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: Lun 6 Juil 2009 19:49
Messages: 5859
Localisation: Annecy (74)
Marque: Ford
Modèle: Puma 1.7
Couleur: Bleu de Genes
Année: 2001
Vu le prix d'une vidange avec filtre je me generais pas de la faire

_________________
Puma : Image
Megane : Image


Haut
 Profil  
 
MessageMessage posté...: Lun 17 Fév 2020 12:57 
Hors ligne
Pumiste Expérimenté

Inscription: Mer 7 Avr 2010 15:33
Messages: 2057
Déjà, vérifie l'état de l'huile, voir si elle n'est pas noire et moyennement fluide. Ensuite, effectivement, en cas de doute, ça ne coûte pas bien cher à faire soi-même ou à déléguer à un centre auto.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 45 messages ]  Aller à la page 1, 2, 3, 4, 5  Suivante

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com